Home > The Specified > The Specified Server Is Unknown

The Specified Server Is Unknown

LOGIN-LGNWNT32-430: The following drive mapping operation could not be completed. [W:=SVUSD1.SVUSD/SVUSD1DATA:] The error code was 8884. -- jmcg ------------------------------------------------------------------------ jmcg's Profile: http://forums.novell.com/member.php?userid=3475 View this thread: http://forums.novell.com/showthread.php?t=452731 2012-02-28 17:06 Send a sample Your current context is Gainesville.nccer User: bmerc Context: Gainesville.nccer Your current tree is: NCCER-TREE You are attached to server EMU. Download and install Oracle 32-Bit Patch Number 5383042. The sqlhosts files must look like these: On test1 (HP-UX that uses soc): #Server Name Protocol Hostname Service Name online1 onsoctcp test1 navigate here

Sign up for our weekly newsletter. Search on GeoNet Submit to ArcGIS Ideas Back to Top Error: Failed to connect to the specified server. Sorry, there was a problem flagging this post. Experts?

MAP ON MAP H:=Secondary.students.EHS.SVUSD/DATA: MAP I:=Secondary.students.EHS.SVUSD/SYS: MAP J:=DO.DO.SVUSD/SYS: MAP K:=DO.DO.SVUSD/USERS: MAP L:=SVJH_SERVER.SVJH.SVUSD/SYS: MAP M:=SVJH_SERVER.SVJH.SVUSD/STAFF: MAP N:=Secondary.students.EHS.SVUSD/DATA:AcclData MAP O:=SVJH_SERVER.SVJH.SVUSD/STUDENTS: MAP P:=MAIN/SYS: MAP Q:=MAIN/APPS: MAP R:=MAIN/USERS: MAP S:=FJE.FJE.SVUSD/DATA: MAP T:=FJE.FJE.SVUSD/SYS: -- jmcg ------------------------------------------------------------------------ First, I get error messages saying that I couldn't connect to Shamu, and I hate error messages. If I remember right, now that you mention it, the "server" license has the user connection counts in it, too, with SBS, but you're supposed to be able to associate the

Discussion is locked Flag Permalink You are posting a reply to: Any Novell? Experts have been exploring Active Directory infrastructure to identify key threats and establish best practices for keeping data safe. Symptom You receive this error when trying to access a remote database: 25507: The specified service name or protocol is unknown. If your using 802.2 then change it to that.Good luck.Erik Flag Permalink This was helpful (0) Back to PC Applications forum 12 total posts Popular Forums icon Computer Help 51,912 discussions

LOGIN-LGNWNT32-430: The following drive mapping operation could not be completed. [T:=FJE.FJE.SVUSD/SYS:] The error code was 8884. Flag Permalink This was helpful (0) Collapse - Switched to IP by Xpdite / March 7, 2005 3:09 AM PST In reply to: LOGIN-LGNWNT32.DLL-890: We have also switched to IP but There's a guy here where I work, that used to be the NetWare admin, that still doesn't understand - it doesn't matter which server you log in to, 'cause you're logging https://groups.google.com/d/topic/novell.support.netware.client.winnt-2x-xp/fIrxAQFqz-A SVJH_SERVER.SVJH.SVUSD LOGIN-LGNWNT32-890: The specified server is unknown.

Or maybe I should just deny everyone access to it? unclebob2004, I got exactly the same problem, if you know alredy how to solve the problem, please post the solution, or send to me [email protected] in advance.Tony Flag Permalink This was Keep in touch with Experts ExchangeTech news and trends delivered to your inbox every month Membership How it Works Gigs Live Careers Plans and Pricing For Business Become an Expert Resource However, that's not in a mixed 6.5/6.0 environment.

If the local machine supports a different implementation of TCP/IP protocol (ex: HP-UX uses sockets), than the remote server machine, (ex: Solaris uses TLI), but the local machine is set the https://www.experts-exchange.com/questions/22009970/More-login-woes-'Access-has-been-denied'-and-'Specified-server-is-unknown'-errors-on-login.html Now some users are getting this error upon login: LOGIN-LGNWNT32.DLL-890: The specified server is unknown The user can click OK and the login process completes successfully, just slower than usual. Do you know what has changed? The first logon (buxt0017) was a mistake.

Yes No We're glad to know this article was helpful. check over here Is there a specific reason not to use UNC paths? 0 LVL 35 Overall: Level 35 Novell Netware 30 Message Expert Comment by:ShineOn ID: 176537402006-10-03 Because. Some random troubleshoosting questions: When you get a partial mapping, is your primary connection server different than when you get all of your mappings? Resolving the problem It is a common mistake to set the TCP/IP protocol in local client machine's sqlhosts exactly as it appears on the sqlhosts file that belongs to the remote

A user object that gets a 6.5 user license >should< be able to access a NetWare 6.5 "and prior" server, so they shouldn't need (or expect) a 6.0 user license. Always works. 2012-02-28 20:00 -- W. It's FREAKIN' bizarre. his comment is here One of the reasons I find this so baffling is that I know that it SHOULDN'T matter.

LOGIN-LGNWNT32-470: The specified drive mapping is an invalid path: (V:=GRPWISE.SVUSD/GRPWISE_GRPWISEVOL:GRPWISE/GWDOMAIN) SVUSD1.SVUSD LOGIN-LGNWNT32-890: The specified server is unknown. Flag Permalink This was helpful (0) Collapse - Is it worth fixing? Experts?

On the first logon the Novell ''Results'' window displayed:Your current context is students.eduUser: buxt0017 Context: students.eduLOGIN-LGNWNT32.DLL-100: Access has been denied.Your current context is students.eduUser: resn0001 Context: students.eduYour current tree is: ASMSYou

It can't be the proximal cause, because it's been configured this way for quite some time with no problems, but I'm thinking this in combination with some other factor is creating They would authenticate to our primary server, and would very quickly get their drive mappings, and be off and running with their applications, email, hideous powerpoint presentations, online gossip columns, or I am lost as to what else to try. www.webwiseone.com © Micro Focus Careers Legal close Feedback Print Full Simple Request a Call Follow Us Facebook YouTube Twitter LinkedIn Newsletter Subscription RSS To use Google

I've tried recreating my SLP configuration a couple of times, but while there's an improvement immediately after rebooting the server, the problem comes back, which makes me think licensing is involved I went into my host file and put in the ip address of the server and restarted the computer and logged in again. Get 1:1 Help Now Advertise Here Enjoyed your answer? weblink Your current context is Gainesville.nccer User: bmerc Context: Gainesville.nccer LOGIN-LGNWNT32.DLL-100: Access has been denied.